Install your bower dependencies easily with Jekyll-Bower